Поставка оптоэлектронных компонентов ведущих мировых производителей

Schneider Electric VW3A3310D

54 845 ₽

Карта связи Schneider Electric VW3A3310D Altivar ATV71 Modbus TCP предназначена для сетевого обмена данными.

Протокол порта связиModbus TCP
Специфичное для продукта приложениеДля последовательного монтажа
Тип разъема1 RJ45
Скорость передачи10 Мбит/с
100 Мбит/с
Физический интерфейсEthernet 2
Веб-сервисыAltivar chart
Altivar viewer
Data editor
E-mail
Ethernet statistics
FDR Agent
IO Scanner
Security
Режим обменаПолудуплекс и полный дуплекс
Канал связиLLC : IEEE 802.2
MAC : IEEE 802.3
Тип сети связиIP согласно RFC791
Тип транспорта связиTCP согласно RFC793
8 одновременных подключений
UDP
КонцепцияTransparent Ready class C20
Веб-серверВстроенный
Сервис связиЗапись одного регистра (06)
Запись нескольких регистров (16)
TFTP
SNMP
Чтение/запись нескольких регистров (23)
Чтение входных регистров (04)
Чтение регистров хранения (03)
Чтение идентификационных данных устройства (43)
Сервис сканирования ввода-вывода может быть заблокирован
FTP
Диагностика (08)
Мониторинг связи может быть заблокирован, настраиваемый
Профиль ввода-вывода
Профиль CiA 402
Полное наименование устройстваSchneider Electric VW3A3310D

Протокол порта связи

Modbus TCP

Конкретное применение продукта

Для последовательного монтажа

Тип разъема

1 RJ45

Скорость передачи данных

10 Мбит/с100 Мбит/с

Физический интерфейс

Ethernet 2

Веб-сервисы

Altivar chartAltivar viewerData editorE-mailEthernet statisticsFDR AgentIO ScannerSecurity

Режим обмена

Полудуплексный и полнодуплексный режимы

Канал связи

LLC : IEEE 802.2MAC : IEEE 802.3

Тип сети связи

IP согласно RFC791

Тип транспорта связи

TCP согласно RFC7938 одновременных подключенийUDP

Концепция

Transparent Ready class C20

Веб-сервер

Встроенный

Служба связи

Запись одного регистра (06)Запись нескольких регистров (16)TFTPSNMPЧтение/запись нескольких регистров (23)Чтение входных регистров (04)Чтение регистров хранения (03)Чтение идентификационных данных устройства (43)Сервис сканирования ввода-вывода может быть заблокированFTPДиагностика (08)Мониторинг связи может быть заблокирован, настраиваемыйПрофиль ввода-выводаПрофиль CiA 402

Полное наименование устройства

Schneider Electric VW3A3310D

VW3A3310D Schneider Electric VW3A3310D — товар из ассортимента Laserzz для подбора и поставки под задачи ремонта и комплектации.

Позиция подходит для сценариев замены и закупки под конкретную спецификацию оборудования.

Ключевые параметры: Протокол порта связи: Modbus TCP; Конкретное применение продукта: Для последовательного монтажа; Тип разъема: 1 RJ45; Скорость передачи данных: 10 Мбит/с100 Мбит/с; Физический интерфейс: Ethernet 2.

Текущая цена в карточке: 54 845 ₽. Для партий и регулярных закупок условия уточняются отдельно.

Для корректного выбора сверяйте маркировку, параметры и совместимость с вашей схемой/узлом.

Вопросы и ответы

Как проверить совместимость товара?

Сравните артикул, технические параметры и формат исполнения с требованиями вашей модели оборудования.

Можно ли заказать партию?

Да, для партийных закупок доступны отдельные условия, ориентируйтесь на количество и сроки поставки.